位置:启德金融学府 > 股票入门 > 华夏货币基金 135均线公式指标

华夏货币基金 135均线公式指标

华夏货币基金 135均线公式指标

本文由华夏货币基金着重说说135均线公式指标,dde查询,账户银走势图,这个解读再详细不过了。

  点击大智慧“功能”按钮中的“自编指标”,在弹出的对话框中点击“新建”按钮,在“公司名称”后面的空格栏输入汉字“135均线”四个汉字,然后在最下面的大长方形空格栏中一次性复制下面的这一组公式,复制后点击对话框中的“测试公式“按钮后再点击“辅图”按钮,最后点击“确认”按钮。

  EMA13:EMA(C,13),COLORYELLOW,LINETHICK2;

  EMA34:EMA(C,34),COLORWHITE;

  EMA55:EMA(C,55),COLORFF00FF;

  EMA120:EMA(C,120),COLORFFCC66;

  AR1:=EMA55>EMA34 AND EMA34>EMA13;

  AR2:=BARSLAST((C-EMA13)/EMA13*100<-6);

  AR3:=EMA13>=REF(EMA13,2);

  AR4:=COUNT(CROSS(C,EMA13),AR2)=1;

  AR5:=AR1 AND AR2 AND AR3 AND AR4;

  AR6:=AR5 AND FILTER(AR5,10);

  DRAWTEXT(AR6,L-0.09,'红杏出墙'),COLORYELLOW;

  {STICKLINE(AR6,H,L,0.5,1),COLORYELLOW;

  STICKLINE(AR6,O,C,6,1),LINETHICK2,COLORYELLOW;}

  BR1:=COUNT(BETWEEN((C-REF(C,1))/REF(C,1)*100,0,5) ,5)=5;

  BR2:=ABS((EMA13-EMA34)+(EMA34-EMA55))/C<0.2;

  BR3:=C>EMA55 AND (REF(C,1)

  BR4:=BR1 AND BR2 AND BR3;

  DRAWTEXT(BR4 AND FILTER(BR4,10),L-0.09,'蚂蚁上树'),COLOR00C5FF;

  {STICKLINE(BR4 AND FILTER(BR4,10),H,L,0.5,1),COLOR00C5FF;

  STICKLINE(BR4 AND FILTER(BR4,10),O,C,6,1),LINETHICK2,COLOR00C5FF;}

  CR1:=(C-REF(C,1))/REF(C,1)*100>0.5;

  CR2:=V>MA(V,5)*0.6;

  CR3:=COUNT(CROSS(EMA13,EMA55),3)=1;

  CR4:=ABS(EMA34-EMA55)/EMA55<0.03;

  CR5:=EMA55<=EMA120 AND EMA55>=REF(EMA55,1);

  CR6:=FILTER(CR1 AND CR2 AND CR3 AND CR4 AND CR5,2);

  {STICKLINE(CR6,H,L,0.5,1),COLORF00FF0;

  STICKLINE(CR6,O,C,6,1),LINETHICK2,COLORF00FF0;}

  DRAWTEXT(CR6,L-0.09,'红衣侠女'),COLORF00FF0;

  DR1:=EMA13>EMA34 AND EMA34

  DR2:=BARSLAST(CROSS(C,EMA55) );

  DR3:=H=HHV(H,DR2);

  DR4:=BARSLAST(DR3);

  DR5:=COUNT(O>C AND CEMA55 AND BETWEEN((C-EMA55)/EMA55,0,0.02),DR4)=1;

  DR6:=C>REF(C,1) ;

  DR7:=DR1 AND DR5 AND DR6 ;

  DR8:=DR7 AND FILTER(DR7 ,10);

  DRAWTEXT(DR8,L-0.09,'黑客点击'),COLORD6BA63;

  {STICKLINE(DR8,H,L,0.5,1),COLORD6BA63;

  STICKLINE(DR8,O,C,6,1),LINETHICK2,COLORD6BA63;}

  ER:=BARSLAST(REF(CROSS(EMA55,EMA34),1)) AND CROSS(EMA34,EMA55);

  DRAWTEXT(ER,L-0.09,'均线互换'),COLOR0099FF;

  {STICKLINE(ER,H,L,0.5,1),COLOR0099FF;

  STICKLINE(ER,O,C,6,1),LINETHICK2,COLOR0099FF;}

  FR:=BARSLAST(REF(CROSS(EMA34,EMA13),1)) AND CROSS(EMA13,EMA34);

  DRAWTEXT(FR,L-0.09,'梅开二度'),COLORWHITE;

  {STICKLINE(FR,H,L,0.5,1),COLORWHITE;

  STICKLINE(FR,O,C,6,1),LINETHICK2,COLORWHITE;}

  GR1:=BARSLAST(BETWEEN("BIAS.BIAS2"(6,13,24),0,5) );

  GR2:=EMA13>EMA34 AND EMA34>EMA55 AND EMA13>REF(EMA13,1);

  GR3:=COUNT("BIAS.BIAS2"(6,13,24)>10 AND H=HHV(H,GR1),GR1);

  GR4:=H=HHV(H,GR1);

  GR5:="MACD.MACD"(12,26,9)

  GR6:=GR2 AND GR3 AND GR4;

  GR7:=GR2 AND GR3 AND GR4 AND GR5;

  DRAWTEXT(GR6 AND GR7,H+0.13,'见好就收!'),COLOR00FF00;

  STICKLINE(GR6 AND GR7,H,H+0.09,4,0),COLOR00FF00;

  HR2:=EMA13>=REF(EMA13,3) AND EMA34>=REF(EMA34,1) AND EMA55>=REF(EMA55,1) AND CROSS(C,EMA13) AND CROSS(C,EMA34) AND CROSS(C,EMA55);

  DRAWTEXT(HR2 AND FILTER(HR2,10),L-0.09,'三线推进'),COLORFFC8FF;

  STICKLINE(HR2 AND FILTER(HR2,10),H,L,0.5,1),COLORFFC8FF;

  STICKLINE(HR2 AND FILTER(HR2,10),O,C,6,1),LINETHICK2,COLORFFC8FF;

华夏货币基金-营口港股票行情

更新时间:2017-11-23 13:49

。成交量持续放大股价续收阳线,以离开底价三天为原则。在本周举办的华为全联接大会和中国光博会上,物联网成为市场关注的焦点,以智慧城市、车联网、智能硬件等为代表的物联网新兴产业正逐步成为新的热点与机遇。00%)、北京君正(32。5、长期使用SAR指标虽不能买进最低价,也不能卖出最高价,但可以避免长期套牢的危险,同时又能避免错失牛股行情。今后东海平湖油气田对沪日供气规模可望从120万立方米增加到180万立方米,东海平湖油气田供应量占上海天然气供应总量30%。

华夏货币基金-460001基金今天净值

我们可以发现,有些个股会在公布消息之前蓄势拉升,但是在消息公布之后却短线见顶。目前,公司部分地区需求已逐步提升,报价也有所上涨。举例来说,请参考图 8-1 的 A 点,当价格跌破先前的低点,适合趁机建立空头部位。99点,一周下跌1。93%,诊股),电子:劲胜智能(9。十日均线法显然优胜。在k线各种指标中都有着自己的买卖讯号,均线中的黄金交叉与死亡交叉是它的买卖讯号。